[index] CentreCOM x510シリーズ コマンドリファレンス 5.4.3
Note - 同一ポート上において、ハードウェアパケットフィルターとポリシーマップを併用することも可能です。その場合、該当ポートで受信したパケットの処理は、ハードウェアパケットフィルター、ポリシーマップの順に行われます。両方を通過しないとパケットは出力されません。詳細は「トラフィック制御」/「ハードウェアパケットフィルター」の解説編、「フィルター処理の流れ」をご覧ください。
Note - 以下に述べるのは本解説編の説明のための定義です。一般に使われている用語の意味とは必ずしも一致しない場合がありますのでご注意ください。
awplus(config)# mls qos enable ↓ |
awplus(config)# mls qos map cos-queue 0 to 2 ↓ awplus(config)# mls qos map cos-queue 1 to 2 ↓ awplus(config)# mls qos map cos-queue 2 to 3 ↓ awplus(config)# mls qos map cos-queue 3 to 3 ↓ awplus(config)# mls qos map cos-queue 4 to 4 ↓ awplus(config)# mls qos map cos-queue 5 to 5 ↓ awplus(config)# mls qos map cos-queue 6 to 6 ↓ awplus(config)# mls qos map cos-queue 7 to 7 ↓ |
Note - タグなしパケットはCoS値「0」と見なされます。
awplus(config)# interface port1.0.1-1.0.24 ↓ awplus(config-if)# wrr-queue weight 10 queues 7 6 ↓ awplus(config-if)# wrr-queue weight 5 queues 5 4 ↓ awplus(config-if)# wrr-queue weight 2 queues 3 2 ↓ awplus(config-if)# wrr-queue weight 1 queues 1 0 ↓ |
awplus(config)# mls qos enable ↓ |
awplus(config)# access-list 3001 permit ip 192.168.1.1/32 any ↓ awplus(config)# access-list 3002 permit ip 192.168.1.2/32 any ↓ awplus(config)# access-list 3003 permit ip 192.168.1.3/32 any ↓ |
Note - ハードウェアアクセスリストの概要と作成方法については、「トラフィック制御」の「アクセスリスト」をご覧ください。
awplus(config)# class-map host1 ↓ awplus(config-cmap)# match access-group 3001 ↓ awplus(config-cmap)# exit ↓ awplus(config)# class-map host2 ↓ awplus(config-cmap)# match access-group 3002 ↓ awplus(config-cmap)# exit ↓ awplus(config)# class-map host3 ↓ awplus(config-cmap)# match access-group 3003 ↓ awplus(config-cmap)# exit ↓ |
awplus(config)# policy-map three-hosts ↓ awplus(config-pmap)# |
awplus(config-pmap)# class host1 ↓ awplus(config-pmap-c)# police twin-rate 50000 80000 10000 10000 action drop-red ↓ awplus(config-pmap-c)# exit ↓ awplus(config-pmap)# class host2 ↓ awplus(config-pmap-c)# police single-rate 30000 10000 10000 action drop-red ↓ awplus(config-pmap-c)# exit ↓ awplus(config-pmap)# class host3 ↓ awplus(config-pmap-c)# police single-rate 20000 10000 10000 action drop-red ↓ awplus(config-pmap-c)# exit ↓ |
awplus(config)# interface port1.0.1-1.0.3 ↓ awplus(config-if)# service-policy input three-hosts ↓ awplus(config-if)# exit ↓ |
awplus(config)# access-list 3021 permit tcp 192.168.20.0/24 192.168.10.0/24 ↓ |
Note - ハードウェアアクセスリストの概要と作成方法については、「トラフィック制御」の「アクセスリスト」をご覧ください。
awplus(config)# class-map tcp20to10 ↓ |
awplus(config-cmap)# match access-group 3021 ↓ |
awplus(config-cmap)# exit ↓ |
awplus(config)# class-map tcp20to10 ↓ awplus(config-pmap)# |
Note - ポリシーマップに関連付けられているクラスマップの内容を変更することはできません。クラスマップの変更は、ポリシーマップとの関連付けを解除してから行ってください。
awplus(config)# no class-map tcp20to10 ↓ |
Note - ポリシーマップに関連付けられているクラスマップを削除することはできません。クラスマップの削除は、ポリシーマップとの関連付けを解除してから行ってください。
awplus# show access-list ↓ Hardware IP access list 3021 permit tcp 192.168.20.0/24 192.168.10.0/24 |
awplus# show class-map ↓ CLASS-MAP-NAME: tcp20to10 QOS-ACCESS-LIST-NAME: 3021 |
awplus(config)# policy-map test ↓ |
awplus(config-pmap)# class downWeb ↓ |
awplus(config-pmap-c)# police single-rate 50000 10240 10240 action drop-red ↓ awplus(config-pmap-c)# exit ↓ |
awplus(config-pmap)# class default ↓ awplus(config-pmap-c)# police single-rate 10000 10240 10240 action drop-red ↓ awplus(config-pmap-c)# exit ↓ |
Note - デフォルトクラスマップのアクションは、ポリシーマップモードのdefault-actionコマンドで変更できます。
awplus(config-pmap)# exit ↓ |
awplus(config)# interface port1.0.1 ↓ awplus(config-if)# service-policy input test ↓ |
Note - 複数のスイッチチップ(インスタンス)にまたがるトランクグループ(スタティックチャンネルグループ、LACPチャンネルグループとも)ではメータリングが動作しません。複数インスタンスにまたがるトランクグループに対しては、メータリング(ポリサー)設定(police single-rateコマンド、police twin-rateコマンド)を含むポリシーマップを適用しないでください(適用してもメータリングが動作しません)。
awplus(config)# interface sa1 ↓ awplus(config-if)# service-policy input mypolicy ↓ |
awplus(config)# interface port1.0.12 ↓ awplus(config-if)# service-policy input mypolicy ↓ % Service policy cannot be applied to an interface that is a member of a static-channel-group. Try applying the policy to "sa" interface. |
awplus(config)# interface port1.0.1-1.0.10 ↓ awplus(config-if)# service-policy input mypolicy ↓ |
awplus(config)# interface po1 ↓ awplus(config-if)# service-policy input mypolicy ↓ % Service policy cannot be attached to a dynamic aggregator interface. |
awplus(config)# interface port1.0.1 ↓ awplus(config-if)# no service-policy input test ↓ |
awplus(config)# policy-map test ↓ awplus(config-pmap)# |
Note - スイッチポートに適用されているポリシーマップの内容を変更することはできません。ポリシーマップの変更は、スイッチポートへの適用を解除してから行ってください。
awplus(config)# no policy-map test ↓ |
Note - スイッチポートに適用されているポリシーマップを削除することはできません。ポリシーマップの削除は、スイッチポートへの適用を解除してから行ってください。
awplus# show policy-map ↓ POLICY-MAP-NAME: test State: attached Default class-map action: permit CLASS-MAP-NAME: default Policer single-rate action drop-red: average rate(9984 kbps) minimum burst(10240 B) maximum burst(10240 B) CLASS-MAP-NAME: tcp20to10 QOS-ACCESS-LIST-NAME: 3021 Policer single-rate action drop-red: average rate(20032 kbps) minimum burst(10240 B) maximum burst(10240 B) |
awplus# show mls qos interface port1.0.1 ↓ Interface: port1.0.1 INPUT-POLICY-MAP-NAME: test CLASS-MAP-NAME: default Policer single-rate action drop-red: average rate(9984 kbps) minimum burst(10240 B) maximum burst(10240 B) CLASS-MAP-NAME: tcp20to10 QOS-ACCESS-LIST-NAME: 3021 Policer single-rate action drop-red: average rate(20032 kbps) minimum burst(10240 B) maximum burst(10240 B) ... |
1 | スイッチポートでパケットを受信 | |
2 | クラスマップにより、パケットをトラフィッククラスに分類する。どのクラスマップにもマッチしなかったパケットは、デフォルトトラフィッククラスに分類する。なお、パケットとクラスマップの照合は、クラスマップをポリシーマップに関連付けした順序で行われる | |
3 | プレマーキングの設定がなされている場合、パケットのDSCP値をキーにpremark-dscpマップを参照して、受信パケットの3属性(外部CoS値、DSCP値、帯域クラス)を書き換える | |
4 | トラフィッククラスでポリサーの設定がなされている場合、該当トラフィッククラスがどの程度帯域を使用しているかを計測し、受信パケットを帯域クラスに分類する | |
5 | トラフィッククラスでポリサーの設定がなされている場合、ポリサーのアクションがリマーキングなら、帯域クラスをキーにremarkマップを参照して受信パケットのDSCP値と帯域クラスを書き換える。ポリサーのアクションがポリシングの場合は、帯域クラスRedに分類されたパケット(帯域超過パケット)を破棄する | |
6 | remark new-cosコマンドの設定にしたがい、内部・外部CoS値を書き換える。内部CoS値は送信キューの決定にのみ使われる。外部CoS値はタグ付きポートからパケットを出力するとき、パケットのCoSフィールドに設定される | |
7 | IPルーティング | 受信パケットがIPルーティングの対象なら、IP転送表を参照してネクストホップを決定し、出力ポートを決定する。ただし、クラスマップ内でポリシーベースルーティングが指定されている場合はIP転送表を参照せずに、クラスマップで指定されたネクストホップを採用し、出力ポートを決定する |
8 | パケットの内部CoS値(0〜7)をキーとしてcos-queueマップを参照し、パケットに割り当てる送信キュー(0〜7)を決定する。リマーキングで内部CoS値の割り当てや変更をしていない場合、パケット受信時のCoS値がそのまま内部CoS値となる(タグなしパケットはCoS値「0」と見なす) | |
9 | ここまでの処理で決定した送信キューにパケットを格納する。キューが混雑している場合は、テールドロップ方式により既定の最大キュー長を超えたパケットを破棄する | |
10 | 設定されたスケジューリング方式にしたがい、送信キューからパケットを出力する。PQ(絶対優先)、WRR(重み付きラウンドロビン)のいずれか、あるいは、両者の併用も可能。なお、送信キューや送信ポートに送信レートの上限値が設定されている場合は、指定されたレートでパケットを送信するシェーピング動作を行う | |
11 | スイッチポートからパケットを送信 |
awplus(config)# mls qos map premark-dscp 1 to new-cos 7 ↓ awplus(config)# mls qos map premark-dscp 2 to new-cos 4 ↓ |
awplus(config)# policy-map example ↓ awplus(config-pmap)# trust dscp ↓ |
awplus# show policy-map ↓ POLICY-MAP-NAME: example State: detached Default class-map action: permit Trust state: DSCP CLASS-MAP-NAME: default CLASS-MAP-NAME: public1 CLASS-MAP-NAME: public2 |
awplus# show mls qos maps premark-dscp 1 ↓ PREMARK-DSCP-MAP: DSCP 1 -------------------------------- New DSCP 1 New CoS 7 New Bandwidth Class green |
Green | 少ない | 帯域割り当ての優先度は最高 |
Yellow | 中程度 | 帯域割り当ての優先度は中。キューが混雑したときは(Redの次に)優先的に破棄 |
Red | 使いすぎ | 帯域割り当ての優先度は最低。キューへの格納前に破棄、あるいは、キューが混雑したとき優先的に破棄 |
Note - 複数のスイッチチップ(インスタンス)にまたがるトランクグループ(スタティックチャンネルグループ、LACPチャンネルグループとも)ではメータリングが機能しません。複数インスタンスにまたがるトランクグループに対しては、メータリング(ポリサー)設定(police single-rateコマンド、police twin-rateコマンド)を含むポリシーマップを適用しないでください(適用してもメータリングが動作しません)。
awplus(config)# policy-map example ↓ awplus(config-pmap)# class traffic1 ↓ awplus(config-pmap-c)# police single-rate 20000 10240 10240 action drop-red ↓ |
awplus(config)# policy-map example ↓ awplus(config-pmap)# class traffic2 ↓ awplus(config-pmap-c)# police twin-rate 30000 80000 10240 10240 action drop-red ↓ |
awplus# show policy-map ↓ POLICY-MAP-NAME: example State: detached Default class-map action: permit CLASS-MAP-NAME: default CLASS-MAP-NAME: traffic1 Policer single-rate action drop-red: average rate(20032 kbps) minimum burst(10240 B) maximum burst(10240 B) CLASS-MAP-NAME: traffic2 Policer twin-rate action drop-red: minimum rate(30016 kbps) maximum rate(80000 kbps) minimum burst(10240 B) maximum burst(10240 B) |
Green | 少ない | バースト量 <= MINBURST |
Yellow | 中程度 | MINBURST < バースト量 <= MINBURST + MAXBURST |
Red | 使いすぎ | バースト量 > MINBURST + MAXBURST |
Green | 少ない | バースト量(MIN) <= MINBURST |
Yellow | 中程度 | バースト量(MIN) > MINBURST かつ バースト量(MAX) <= MAXBURST |
Red | 使いすぎ | バースト量(MAX) > MAXBURST |
awplus(config)# policy-map example ↓ awplus(config-pmap)# class traffic7 ↓ awplus(config-pmap-c)# police single-rate 70000 10240 10240 action remark-transmit ↓ |
awplus(config-pmap-c)# remark-map bandwidth-class green to new-dscp 7 ↓ awplus(config-pmap-c)# remark-map bandwidth-class yellow to new-dscp 4 ↓ awplus(config-pmap-c)# remark-map bandwidth-class red to new-dscp 1 ↓ |
awplus# show policy-map example ↓ POLICY-MAP-NAME: example State: detached Default class-map action: permit CLASS-MAP-NAME: default CLASS-MAP-NAME: traffic1 Policer single-rate action drop-red: average rate(20032 kbps) minimum burst(10240 B) maximum burst(10240 B) ... CLASS-MAP-NAME: traffic7 QOS-ACCESS-LIST-NAME: 3002 Policer single-rate action remark-transmit: average rate(70016 kbps) minimum burst(10240 B) maximum burst(10240 B) Remark Map: Green Yellow Red DSCP 7 4 1 Bandwidth Class - - - |
awplus(config)# policy-map example2 ↓ awplus(config-pmap)# class highprio ↓ awplus(config-pmap-c)# remark new-cos 7 internal ↓ |
awplus(config)# policy-map example2 ↓ awplus(config-pmap)# class midprio ↓ awplus(config-pmap-c)# remark new-cos 4 both ↓ |
awplus(config-pmap-c)# remark new-cos 4 ↓ |
awplus(config)# policy-map example2 ↓ awplus(config-pmap)# class markone ↓ awplus(config-pmap-c)# remark new-cos 1 external ↓ |
Note - show policy-mapコマンドの表示では、「CoS」が外部CoS値(送出パケットにセットされる値)、「CoS-Queue Map Index」が内部CoS値(cos-queueマップの参照キー)を表しています。
awplus# show policy-map example2 ↓ POLICY-MAP-NAME: example2 State: detached Default class-map action: permit CLASS-MAP-NAME: default CLASS-MAP-NAME: highprio Remark CoS-Queue Map Index to 7 CLASS-MAP-NAME: midprio Remark CoS and CoS-Queue Map Index to 4 CLASS-MAP-NAME: markone Remark Cos to 1 |
awplus(config)# policy-map pbrexample ↓ awplus(config-pmap)# class client10 ↓ awplus(config-pmap-c)# set ip next-hop 192.168.10.32 ↓ |
awplus(config)# ip route 0.0.0.0/0 192.168.100.10 ↓ awplus(config)# ip route 0.0.0.0/0 192.168.200.10 ↓ |
awplus(config)# mls qos enable ↓ |
Note - ハードウェアアクセスリストの概要と作成方法については、「トラフィック制御」の「アクセスリスト」をご覧ください。
awplus(config)# access-list 3010 permit ip 192.168.10.0/24 192.168.20.0/24 ↓ awplus(config)# access-list 3011 permit ip 192.168.10.0/24 192.168.100.0/24 ↓ awplus(config)# access-list 3012 permit ip 192.168.10.0/24 192.168.200.0/24 ↓ awplus(config)# access-list 3013 permit ip 192.168.10.0/24 any ↓ |
awplus(config)# access-list 3020 permit ip 192.168.20.0/24 192.168.10.0/24 ↓ awplus(config)# access-list 3021 permit ip 192.168.20.0/24 192.168.100.0/24 ↓ awplus(config)# access-list 3022 permit ip 192.168.20.0/24 192.168.200.0/24 ↓ awplus(config)# access-list 3023 permit ip 192.168.20.0/24 any ↓ |
awplus(config)# class-map vlan10to20 ↓ awplus(config-cmap)# match access-group 3010 ↓ awplus(config-cmap)# exit ↓ awplus(config)# class-map vlan10to100 ↓ awplus(config-cmap)# match access-group 3011 ↓ awplus(config-cmap)# exit ↓ awplus(config)# class-map vlan10to200 ↓ awplus(config-cmap)# match access-group 3012 ↓ awplus(config-cmap)# exit ↓ awplus(config)# class-map vlan10toWAN ↓ awplus(config-cmap)# match access-group 3013 ↓ awplus(config-cmap)# exit ↓ |
awplus(config)# class-map vlan20to10 ↓ awplus(config-cmap)# match access-group 3020 ↓ awplus(config-cmap)# exit ↓ awplus(config)# class-map vlan20to100 ↓ awplus(config-cmap)# match access-group 3021 ↓ awplus(config-cmap)# exit ↓ awplus(config)# class-map vlan20to200 ↓ awplus(config-cmap)# match access-group 3022 ↓ awplus(config-cmap)# exit ↓ awplus(config)# class-map vlan20toWAN ↓ awplus(config-cmap)# match access-group 3023 ↓ awplus(config-cmap)# exit ↓ |
awplus(config)# policy-map pbrv10 ↓ awplus(config-pmap)# |
awplus(config-pmap)# class vlan10to20 ↓ awplus(config-pmap-c)# exit ↓ awplus(config-pmap)# class vlan10to100 ↓ awplus(config-pmap-c)# exit ↓ awplus(config-pmap)# class vlan10to200 ↓ awplus(config-pmap-c)# exit ↓ awplus(config-pmap)# class vlan10toWAN ↓ awplus(config-pmap-c)# set ip next-hop 192.168.100.10 ↓ awplus(config-pmap-c)# exit ↓ awplus(config-pmap)# exit ↓ |
awplus(config)# policy-map pbrv20 ↓ awplus(config-pmap)# class vlan20to10 ↓ awplus(config-pmap-c)# exit ↓ awplus(config-pmap)# class vlan20to100 ↓ awplus(config-pmap-c)# exit ↓ awplus(config-pmap)# class vlan20to200 ↓ awplus(config-pmap-c)# exit ↓ awplus(config-pmap)# class vlan20toWAN ↓ awplus(config-pmap-c)# set ip next-hop 192.168.200.10 ↓ awplus(config-pmap-c)# exit ↓ awplus(config-pmap)# exit ↓ |
awplus(config)# interface port1.0.1-1.0.4 ↓ awplus(config-if)# service-policy input pbrv10 ↓ |
awplus(config)# interface port1.0.5-1.0.8 ↓ awplus(config-if)# service-policy input pbrv20 ↓ |
awplus(config)# mls qos map cos-queue 0 to 0 ↓ awplus(config)# mls qos map cos-queue 1 to 0 ↓ awplus(config)# mls qos map cos-queue 2 to 1 ↓ awplus(config)# mls qos map cos-queue 3 to 1 ↓ awplus(config)# mls qos map cos-queue 4 to 2 ↓ awplus(config)# mls qos map cos-queue 5 to 3 ↓ awplus(config)# mls qos map cos-queue 6 to 4 ↓ awplus(config)# mls qos map cos-queue 7 to 5 ↓ |
awplus(config)# no mls qos map cos-queue ↓ |
awplus# show mls qos maps cos-queue ↓ COS-TO-QUEUE-MAP: COS : 0 1 2 3 4 5 6 7 -------------------------------------- QUEUE: 2 2 3 3 4 5 6 7 |
awplus(config)# interface port1.0.13 ↓ awplus(config-if)# wrr-queue weight 10 queues 6 7 ↓ awplus(config-if)# wrr-queue weight 5 queues 4 5 ↓ awplus(config-if)# wrr-queue weight 2 queues 2 3 ↓ awplus(config-if)# wrr-queue weight 1 queues 0 1 ↓ |
awplus(config)# interface port1.0.15 ↓ awplus(config-if)# priority-queue 7 ↓ awplus(config-if)# wrr-queue weight 10 queues 6 ↓ awplus(config-if)# wrr-queue weight 5 queues 4 5 ↓ awplus(config-if)# wrr-queue weight 2 queues 2 3 ↓ awplus(config-if)# wrr-queue weight 1 queues 0 1 ↓ |
awplus# show mls qos interface port1.0.15 ↓ Interface: port1.0.15 Number of egress queues: 8 Egress Queue: 0 Status: Enabled Scheduler: Weighted Round-Robin Weight: 1 Queue Limit: 12% Egress Rate Limit: 0 Kb Egress Queue: 1 Status: Enabled Scheduler: Weighted Round-Robin Weight: 1 Queue Limit: 12% Egress Rate Limit: 0 Kb Egress Queue: 2 Status: Enabled Scheduler: Weighted Round-Robin Weight: 2 Queue Limit: 12% Egress Rate Limit: 0 Kb Egress Queue: 3 Status: Enabled Scheduler: Weighted Round-Robin Weight: 2 Queue Limit: 12% Egress Rate Limit: 0 Kb Egress Queue: 4 Status: Enabled Scheduler: Weighted Round-Robin Weight: 5 Queue Limit: 12% Egress Rate Limit: 0 Kb Egress Queue: 5 Status: Enabled Scheduler: Weighted Round-Robin Weight: 5 Queue Limit: 12% Egress Rate Limit: 0 Kb Egress Queue: 6 Status: Enabled Scheduler: Weighted Round-Robin Weight: 10 Queue Limit: 12% Egress Rate Limit: 0 Kb Egress Queue: 7 Status: Enabled Scheduler: Strict Priority Queue Limit: 12% Egress Rate Limit: 0 Kb |
awplus(config)# interface port1.0.12 ↓ awplus(config-if)# wrr-queue egress-rate-limit 5m queues 0 1 2 ↓ % Egress rate limit of port1.0.12 has been set to 5208 Kb |
awplus(config)# interface port1.0.13 ↓ awplus(config-if)# egress-rate-limit 50m ↓ % Egress rate limit has been set to 50176 Kb |
awplus# show mls qos interface port1.0.12 ↓ Interface: port1.0.12 Number of egress queues: 8 Egress Queue: 0 Status: Enabled Scheduler: Weighted Round-Robin Weight: 1 Queue Limit: 12% Egress Rate Limit: 5208 Kb Egress Queue: 1 Status: Enabled Scheduler: Weighted Round-Robin Weight: 1 Queue Limit: 12% Egress Rate Limit: 5208 Kb Egress Queue: 2 Status: Enabled Scheduler: Weighted Round-Robin Weight: 2 Queue Limit: 12% Egress Rate Limit: 5208 Kb Egress Queue: 3 Status: Enabled Scheduler: Weighted Round-Robin Weight: 2 Queue Limit: 12% Egress Rate Limit: 0 Kb ... |
awplus> show interface port1.0.13 ↓ Interface port1.0.13 Scope: both Link is UP, administrative state is UP Thrash-limiting Status Not Detected, Action learn-disable, Timeout 1(s) Hardware is Ethernet, address is 0000.cd24.0367 (bia 0000.cd24.0367) index 5013 metric 1 mtu 1500 duplex-full speed 100 polarity auto <UP,BROADCAST,RUNNING,MULTICAST> VRF Binding: Not bound Egress Rate Limit 50176 Kb input packets 235512, bytes 16850873, dropped 0, multicast packets 12 output packets 8746698, bytes 9367135608, multicast packets 2007 broadcast p ackets 11 |
awplus(config)# mls qos enable ↓ |
awplus(config)# access-list 3011 permit tcp 192.168.10.0/24 192.168.20.0/24 ↓ awplus(config)# access-list 3012 deny tcp 192.168.10.0/24 192.168.20.0/24 ↓ |
Note - ハードウェアアクセスリストの概要と作成方法については、「トラフィック制御」の「アクセスリスト」をご覧ください。
awplus(config)# class-map permitSA10 ↓ awplus(config-cmap)# match access-group 3011 ↓ awplus(config-cmap)# match tcp-flags syn ack ↓ awplus(config-cmap)# exit ↓ awplus(config)# class-map denyS10 ↓ awplus(config-cmap)# match access-group 3012 ↓ awplus(config-cmap)# match tcp-flags syn ↓ awplus(config-cmap)# exit ↓ |
awplus(config)# policy-map acl10 ↓ awplus(config-pmap)# |
awplus(config-pmap)# class permitSA10 ↓ awplus(config-pmap-c)# exit ↓ awplus(config-pmap)# class denyS10 ↓ awplus(config-pmap-c)# exit ↓ awplus(config-pmap)# exit ↓ |
awplus(config)# interface port1.0.1-1.0.2 ↓ awplus(config-if)# service-policy input acl10 ↓ |
VCS(バーチャルシャーシスタック) | 7 |
AMF(アライドテレシスマネージメントフレームワーク) | 6 |
BPDU(スパニングツリープロトコル) | |
EPSR | |
EAP | |
LACP | |
Loop Detect | |
LLDP | |
ARP Reply | 3 |
IGMP | |
224.0.0.x宛てパケット(RIPバージョン2、OSPF、PIM、VRRPなど) | |
ARP Request | 2 |
ユニキャストパケット(ルーティングパケット) | |
ユニキャストパケット(スイッチングパケット) | 0 |
ブロードキャストパケット | |
マルチキャストパケット |
(C) 2012 - 2013 アライドテレシスホールディングス株式会社
PN: 613-001763 Rev.C